Nuevo tema Responder al tema  [ 10 mensajes ] 

Índice general : Zona 306 : Peugeot 306

Autor Mensaje
 Asunto: Problema con pedal de embrague
NotaPublicado: Sab Feb 25, 2012 12:58 pm 
Desconectado
Novato al teclado
Novato al teclado

Edad: 37
Registrado: Mar Ene 26, 2010 11:29 am
Mensajes: 43
Coche: peugeot 306 break
hola a todos después de bastantes meses sin aparecer por aquí, el otro día me ha pasado algo un poco extraño con mi 306 break 1.9TD.
Normalmente no conducir mas arriba de 2500 rpm, voy suave por eso del consumo, pero se me ocurrió a temperatura de servicio, claro darle un poco de alegría al motor hasta casi las 4000 rpm y cuando voy a cambiar de 3ª a 4ª velocidad, chas, se me queda el embrague pegado abajo y la marcha trabada, menos mal que me pude apartar al arcén y con el pie, destrabar el pedal, descarto que se haya trabado con la alfombrilla, comprobado, decir que me pasó lo mismo hace un año durante un viaje a Galicia, que tuve que frenar de golpe y reducir brusco.
A alguién le ha ocurrido semejante cosa alguna vez?
Saludos a todos.


Back to top
 Perfil  
 
 Asunto: Re: Problema con pedal de embrague
NotaPublicado: Sab Feb 25, 2012 1:34 pm 
Desconectado
Posteador Justiciero
Posteador Justiciero
Avatar de Usuario

Edad: 33
Registrado: Sab Mar 03, 2007 1:45 am
Mensajes: 6184
Ubicación: Alcorcon
Coche: 306 XSDT + avispilla
Eso es que tienes que cambiar el pedal de embrague, porque se te va a quedar atascado cada 2x3. Yo circulé un par de meses con solo medio recorrido del pedal, pero se hace muy complicado.

Creo que hay un brico sobre como cambiar el pedal por ahí

_________________
Clan D turbo #6#
Quieres poder subir imagenes al foro? Aqui estan las instrucciones

Hablando en Cuero: blog de fútbol informal

Imagen
Imagen


Back to top
 Perfil WWW 
 
 Asunto: Re: Problema con pedal de embrague
NotaPublicado: Sab Feb 25, 2012 10:43 pm 
Desconectado
Novato al teclado
Novato al teclado

Edad: 37
Registrado: Mar Ene 26, 2010 11:29 am
Mensajes: 43
Coche: peugeot 306 break
gracias por el consejo Valve, he leído que es un problema algo común, se me olvidaba decir que también a veces el pedal de embrague hace un ruido, un "clack" que también es bastante común y que proviene de una pieza de plástico, el lunes se le llevo al mecánico e intentaremos conducir por un polígono de las cercanías del taller provocar el problema a ver que me dice, gracias de nuevo.


Back to top
 Perfil  
 
 Asunto: Re: Problema con pedal de embrague
NotaPublicado: Dom Feb 26, 2012 4:51 am 
Desconectado
Socio #036
Socio #036
Avatar de Usuario

Edad: 36
Registrado: Vie Feb 10, 2006 12:53 am
Mensajes: 13510
Ubicación: Malaga
Coche: 306 1.9D + Turbo
A mi se me queda el pedal pillado cuando suelto el embrague, parece que esta suelto entero cuando estara suelto a un 80% del recorrido y al instante hace zas! y se termina de soltar. Luego tambien me hace un tintineo al presionar suavemente, yo creo que tengo el plato de empuje en mal estado, porque el resto de piezas estan nuevas.

_________________
Imagen
[Secta interna 1.9D] + [DT] - #2

Galeria Publica de Mi 306


Back to top
 Perfil WWW 
 
 Asunto: Re: Problema con pedal de embrague
NotaPublicado: Dom Feb 26, 2012 5:30 am 
Desconectado
Posteador Justiciero
Posteador Justiciero
Avatar de Usuario

Edad: 33
Registrado: Sab Mar 03, 2007 1:45 am
Mensajes: 6184
Ubicación: Alcorcon
Coche: 306 XSDT + avispilla
Antonio, a mi me pasaba eso y era el cable. Yo lo cambié porque me iba de vacaciones, le iba a hacer unos 2500 km en 5 o 6 días, y no podía arriesgarme a quedarme tirado en mitad del viaje, pero ese es el "comienzo" de la rotura del cable...

A mi al menos, tras el cambio, no me ha dado ni un solo problema similar...

_________________
Clan D turbo #6#
Quieres poder subir imagenes al foro? Aqui estan las instrucciones

Hablando en Cuero: blog de fútbol informal

Imagen
Imagen


Back to top
 Perfil WWW 
 
 Asunto: Re: Problema con pedal de embrague
NotaPublicado: Dom Feb 26, 2012 10:30 am 
Desconectado
Posteador Justiciero
Posteador Justiciero
Avatar de Usuario

Edad: 40
Registrado: Mié Nov 11, 2009 12:50 pm
Mensajes: 9505
Ubicación: Cantabria
Coche: Ford Focus ST Line
Yo opino igual que Roberto, me suena a problema con el cable :b_think: Siempre se puede sustituir el cable y si el problema persiste cambiar el pedal. La perdida no sería mucha y se dejaría todo nuevo.
Ruben, a ver si lo arreglas y te dejas ver por la quedada dentro de dos semanas :good: Aparte si te hace falta cualquier cosilla ya sabes que siempre andamos por aquí :clapping:

_________________
Nº 1 Secta Interna Fase I
Clan Dturbo #3#
Las fotos de mi Ex-306
Peugeot 306 Tariffa 1.9 Dturbo. Siempre conmigo pequeño.


Back to top
 Perfil  
 
 Asunto: Re: Problema con pedal de embrague
NotaPublicado: Dom Feb 26, 2012 4:50 pm 
Desconectado
Socio #036
Socio #036
Avatar de Usuario

Edad: 36
Registrado: Vie Feb 10, 2006 12:53 am
Mensajes: 13510
Ubicación: Malaga
Coche: 306 1.9D + Turbo
Pero si el cable es nuevo :shock:

Enviado desde mi Galaxy Nexus usando Tapatalk

_________________
Imagen
[Secta interna 1.9D] + [DT] - #2

Galeria Publica de Mi 306


Back to top
 Perfil WWW 
 
 Asunto: Re: Problema con pedal de embrague
NotaPublicado: Mié Mar 21, 2012 10:18 am 
Desconectado
Novato al teclado
Novato al teclado
Avatar de Usuario

Edad: 42
Registrado: Lun Mar 05, 2007 2:04 pm
Mensajes: 293
Ubicación: Toledo
Coche: Peugeot 306 1.9 D
valve escribió:
Antonio, a mi me pasaba eso y era el cable. Yo lo cambié porque me iba de vacaciones, le iba a hacer unos 2500 km en 5 o 6 días, y no podía arriesgarme a quedarme tirado en mitad del viaje, pero ese es el "comienzo" de la rotura del cable...

A mi al menos, tras el cambio, no me ha dado ni un solo problema similar...


Idem, fue el cable, me dijo el del taller, que se van autotensando, pero que llega un punto que en ya no queda que tensar o el cable esta mordido y entonces se queda pillado.

_________________
Despacito (160) pero seguro

[ Secta interna 1.9D ] #112


Back to top
 Perfil  
 
 Asunto: Re: Problema con pedal de embrague
NotaPublicado: Jue Ene 24, 2019 3:44 pm 
Desconectado
Novato al teclado
Novato al teclado

Registrado: Mié Jun 20, 2018 12:13 am
Mensajes: 135
Coche: 306 HDI
MorGotH escribió:
A mi se me queda el pedal pillado cuando suelto el embrague, parece que esta suelto entero cuando estara suelto a un 80% del recorrido y al instante hace zas! y se termina de soltar. Luego tambien me hace un tintineo al presionar suavemente, yo creo que tengo el plato de empuje en mal estado, porque el resto de piezas estan nuevas.

Saludos!!
En el hdi me está pasando algo parecido a MorGotH, aprietas pedal embrague, sueltas y casi al final de recorrido hace un zass, como si se quedara enganchado, aparte justo con ese zas me tiemblan los demás pedales.
Será el cable?
Solo lo hace con motor en marcha, parado pisas y sueltas y nada.


Back to top
 Perfil  
 
 Asunto: Re: Problema con pedal de embrague
NotaPublicado: Mié Feb 13, 2019 4:52 pm 
Desconectado
Novato al teclado
Novato al teclado

Registrado: Lun Dic 17, 2018 2:13 pm
Mensajes: 22
Coche: < sin coche >
Buenas,

A mí me está pasando que al pisar el pedal se escucha el clack y cuesta un poquito entrar las marchas.

Será el cable o el pedal?

Enviado desde mi Moto G (5) mediante Tapatalk


Back to top
 Perfil  
 
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 10 mensajes ] 

Índice general : Zona 306 : Peugeot 306


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado


No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro
No puede enviar adjuntos en este Foro

Buscar:
Style by club306.net
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group.